sie fährt sie fährt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

sie fährt sie fährt nicht

Beitrag  Hoppi am Mo Jun 28 2010, 17:12

Kleine Erlebnistour , Teilnehmer Hoppi und seine Dicke Question

seid ein paar Tagen habe ich Startprobleme, mal wieder, Embarassed der Anlasser dreht schwer durch und es dauert bis sie startet, ab und zu sogar Fehlzündung affraid

Samstag bin ich nach der Arbeit auf Reserve nach Hause gefahren, und dachte noch, Sonntag is ja billiger cheers

Sonntag morgen 915 Uhr Moped aus der Garage geschoben, Choke gezogen, Kupplung gezogen nichts Anlasser dreht schwer nur Fehlzündung affraid Question

Silke, meine Frau, kamm raus und fragte aob sie explodiert ist, nein noch nicht pirat ,


das ganze nochmal versucht, selbe Ergebnis Very Happy

Weste aus,Hlm ab, Garage auf Werkzeug raus, Dekompression Schalter überprüft.gereinigt arbeitet gut Question

nächster Versuch, selbe Ergebnis Evil or Very Mad langsam sauer Zeit läuft auch weg bom

Anlasser ausgebaut, kann ich jetzt mit Batterie abklemmen in Rekordzeit, Anlasser überprüft dreht alles , wieder einbauen,

Test, sie startet auf Anhieb ohne schweres drehen oder Fehlzündung cheers cheers cheers

laufen lassen, Hände waschen und los, tanken achwas Löptin geht auch, alles ist gut sie fährt wie immer, Löptin runter angestellt, getankt ,bezahlt,raus,

Schlüssel drehen und rrrrrrrrrrrrrrrrrrrrrrrrrrr frage vom anderen Batterie , ich neiinnnnnnnnnnnnnnn, nochmal rrrrrrrrrrrrrrrrrrr,Anlasser dreht schwer aber nicht richtig,

der andere sollen wir schieben, ich neinnnnnnnnnnnnnnn,leicht angepisst, No No , Moped zur Seite schieben, nochmal versucht nichts, gut Pause.
nochmal dekompressionschalter prüfen, in Ordnung, aber Anlasser ist heiß, motor auch.

Christian angerufen, auch keinen Tipp, gut Peter anrufen der Zündkerzen, Finger verbrannt alles gut, Vergasser kommst du auch nicht ran toll???

Peter sagt versuch nochmal, und sie springt an ohne zu murren Suspect Suspect Suspect Ich liebe das I love you nicht wirklich.

Peter, Startrelai defekt, gut Christian hat eins, angerufen Bescheid gesagt komme gleich,kurze tour über Wnkendorf-Bornhöved, kurzer halt, Motor bleibt an, Anlasser ist kalt, dreht also nicht mit, das ist gutttttttt sunny

Auf die A 21 Oldesloe zu Christian, ich wollte sie nicht ausmachen, aber dann doch ,und Startversuch, nur klick klick cherry cherry

ok erst mal ein Malzbier, dann nächster Versuch, Anlasser dreht schwer, aber startet nicht clown

Startrelai,i.O.,Sicherungen i.O.Versuch nichts, kommt vorne Strom an, Lampen Test, in dem Moment wo alles verbunden war, Startet sie ohne Probleme, kein schwerer Anlasser oder so, Christian meinte Kupplung gezogen, habe ich aber jedesmal,
nochmal aus,Anlasser dreht schwer, aber sie startet.Ich nach hause, Bock in die Garage, hoffen auf abends zur Arbeit Question

Abends sie startet, nach dem 2-3 mal ok. und los,
morgens um 845 Uhr nach der Arbeit, sie zickt, ich auch, irendwann startet sie, und los nach Hause, In Segeberg Sprit günstig Tank etwas über halb, also tanken, dort geht sie mir aus, ich Scheißeeeeeeeeeee, aber gut tanken, bezahlen, Anlasser dreht schwer Sche....,
an die Seite schieben warten, Motor kochend heiß ?????????Anlasser warm, gute 5 minuten später nochmal versucht nichts,3 Versuche nichts.auf parkplatz geschoben
nochmal nichts Anlasser dreht schwer. Zu Hause anrufen kannst du mich abholen, ja ok.
erst mal 2 Stunden BUBU, Essen Kaffe und zu Fuß los, Werkzeug in Helm, 10 Minuten Fußmarsch.

beim Moped Startversuch Anlasser dreht schwer, Sad Cool ok Anlasser raus, ander Schraube den Finger verbrannt, war heiß Suspect
Finger rein wo der Anlasser reinkommt, Zahnrad scheint i.O:, Anlasser wieder rein, Test sie läuft auf Anhieb, ohne murren oder so.

Werkzeug einpacken, aussenrum nach Hause cä. 1,5 Km, abgestllt sie startet aber schwer, ok zerlegen.

Tank runter ;Zündkerzen geht, aber alle heiß wie auch der ganze Moror, Luftfilter den alten wieder rauf, Test spingt sofort an ??????
ausmachen, Tank Dasch ales anklemmen Test Anlasser dreht schwer Very Happy Very Happy Very Happy
aber Anlasser nicht heiß Question Question
Moped steht jetzt in der garage, werde morgen Termin für Mittwoch bei Yamaha machen, vieleicht hat noch jmand einen Tipp.

mein Fazit: Motor wird zu heiß, immer wenn Anlasser raus, springt sie sofort an, entwerder sind es wieder die HYdros, oder ich habe einen Kabelbruch im Stromkabel oder Massekabel??

jemand nee Idee, außer Hammer die hatte ich schon verworfen ich brauche sie noch.

Danke , heute abend mit Auto zur Arbeit.

Hoppi sehr angepisst cyclops Tippfehler sind zu entschuldigen,Danke



Hoppi

Anzahl der Beiträge : 178
Ort : Bad Segeberg
Anmeldedatum : 27.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Was hast du gemacht, bevor die Probleme auftraten?

Beitrag  Admin am Mo Jun 28 2010, 18:16

Wo hast du dran rumgeschraubt?
Gruß Peter

Admin
Admin

Anzahl der Beiträge : 821
Alter : 51
Ort : Schleswig Holstein
Anmeldedatum : 24.01.09

Benutzerprofil anzeigen http://sh-wilder.forumieren.com

Nach oben Nach unten

sie fährt sie fährt nicht

Beitrag  Christian am Mo Jun 28 2010, 19:18

Die Anlasserkohlen sind runter, die müssen neu.
Da durch kriegt er nicht genug Saft und läuft schwer. pig pig pig

Gruß Christian

Christian

Anzahl der Beiträge : 162
Alter : 58
Ort : SH
Anmeldedatum : 24.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: sie fährt sie fährt nicht

Beitrag  mathias am Mo Jun 28 2010, 20:31

kabelbruch. hatte ich auch. das dicke plus bekommt immer wenn du den anlasser ausbaust, wieder kontakt. durch die vibes verliert der kontakt sich irgedwann wieder. reiß die scheiße raus und zieh n neues ein.

hab auch n anlasser liegen. den leih ich dir gern, um zu probieren, obs die kohlen sind. mußt ihn dir nur abholen und natürlich irgendwann mal wiederbringen. Very Happy

alles günstiger, als der freundliche yamasanschrauber. nach meiner erfahrung finden die werkstätten auch nix raus und verkaufen dir trotzdem n haufen neuteile.

ps.: hättst ja auch mal selbst drauf kommen können Rolling Eyes

mathias

Anzahl der Beiträge : 59
Anmeldedatum : 09.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Was ist jetzt?

Beitrag  Admin am Do Jul 01 2010, 23:52

Läuft sie?
Gruß Peter

Admin
Admin

Anzahl der Beiträge : 821
Alter : 51
Ort : Schleswig Holstein
Anmeldedatum : 24.01.09

Benutzerprofil anzeigen http://sh-wilder.forumieren.com

Nach oben Nach unten

Re: sie fährt sie fährt nicht

Beitrag  Hoppi am Fr Jul 02 2010, 15:55

Ja sie läuft,

habe sie Dienstag Mittag durch den ADAC, mann ist ja Mitglied, zu YAMAHA nach Wahlstedt schleppen lassen,

tut weh sie aufzuladen, Sad

Mittwoch mIttag bin ich mal vorbei gefahren, er hatte noch nicht geschaut, morgen ok, affraid

Donnerstag Mittag, vorsichtig Tel.-Nummer gewählt, und mal gefragt,

Antwort, : Ja also. ohohohoho Teuer Question

nee geht, Startproblem: eine Anlasserkohle war nicht richtig eingebaut bzw der Halter, hat er gerichtet, hält noch mal 88 TKM. Exclamation Exclamation

dazu möchte ich anmerken , das ich den Anlasser nie aufgemacht habe Question

Danach hat er Probefahrt gemacht, weil ich ja sagte das sie richtig heiß wird auf kurzer Strecke Idea

Er fährt kurz, und sagt ja richtig heiß, zu heiß.

Ölstand kontrollieren, das kam im schon entgegen gesprudelt, denkt sich der fährt nicht 88 TKM und weiß nicht wie viel Öl reinkommt.

Kontrollen MOTORENTLÜFTUNG, dieser kleine Schlauch war eingeknickt, und der GROSSE MOTOR wurde durch den

KLEINEN SCLAUCH nicht mehr ENTLÜFTET; das war alles.

Dazu noch meine Teile für die Hinterrad Bremse ( 50,-) EURO, Platte und Stift affraid

zusammen mit MÄrchensteuer 151,00 Euronen bis Sonnatg Hoppi

Hoppi

Anzahl der Beiträge : 178
Ort : Bad Segeberg
Anmeldedatum : 27.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: sie fährt sie fährt nicht

Beitrag  Gesponserte Inhalte Heute um 19:17


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten